PDA

Voir la version complète : Problème avec pédale de clutch



Frankie 66
06/11/2006, 13h00
Bonjour à tous,

Alors voici mon problème, depuis quelque temps j'avais remarquer qu'il y avais quelque fois un bruit bizare quand je pesais sur ma pédale de clutch c'étais comme un ti-click click, mais la c'est à chaque fois. Quand cela se produit c'est comme si il y avais un ti-oiseau la dedans :roll:

En passant c'est une Cobalt ss 2006

Frankie

Slammer
06/11/2006, 15h39
c'est bizarre mais j'ai le meme probleme avec ma Cavalier quand j'ai les semelle de soulier mouillee!!!!

Frankie 66
06/11/2006, 16h50
Après une vérification avec un ami à moi, Ça ben l'air que c'est la switch de ma clutch qui fait le click click :? Bizare! après 11000km car elle ne faisait pas ça avant.
En tout ka ma cobalt ss va m'en avoir fait voir de toute les couleurs!!!!

Frankie

mazzzda
06/11/2006, 22h23
as tu fait installé dernierement un démarreur a distance?

Frankie 66
07/11/2006, 12h32
Pour répondre à ta question, non j'en ai pas encore. Je sais que sa aurait pu avoir un rapport. Si je me trompe pas, la switch est justement la pour une sécurité au démarage ( pour ne pas être capable de démarer sans apuiller sur l'embrayage ) Hier mon ami en question jouait avec la switch et quand il la désactivais j'étais capable de starter sans apuiller sur la clutch.

GM va peut être encore devoir changer un autre morceau ( clutch ) boff!!! un de plus ou un de moins rendu ou il sont avec ma cobalt sa changera pas grand chose. Je vais voir avec mon concessionaire cette semaine.

Frankie